Replying to "lr-bsnes will not compile due to >GCC 7.0 requirement (Ubuntu 18.04.4 w/GCC 7.5.0)"
Discard
Compose Show Preview